Powered by Invision Board
 Willkommen Gast ( Einloggen | Registrieren )

Portal | Board | TV | Kalender | Suche | Mitglieder | Regeln | Impressum | Datenschutzerklärung | Hilfe

Seiten: (12) « Erste ... 8 9 [10] 11 12  ( Zum ersten neuen Beitrag ) Antworten | Neues Thema |
Probleme mit dem Forum [Zur Themenübersicht]
« Älteres Thema | Neueres Thema » Thema abonnieren | Thema versenden | Thema drucken
TramPolin
  Geschrieben am: 26 Jul 2010, 18:35


Lebende Forenlegende


Status: Mitglied
Mitglied seit: 17 Feb 07
Beiträge: 12224

Alter: 54
Wohnort: Hoch über den Dächern, mit einem anderen Blick auf unser Millionendörfchen (197, N45)


Das Forum ist derzeit sehr langsam, ewig bleibt die Meldung "waiting" im Browser stehen, zeitweise gibt es nur ein "connecting" und es tut sich nichts mehr.

Andere Websites laufen schnell. Hat jemand vergleichbare Probleme?

--------------------
Neuperlach.org – Mein Zuhause im besten Stadtteil
    
       Link zum BeitragTop
Martin H.
  Geschrieben am: 26 Jul 2010, 18:42


Lebende Forenlegende


Status: Globaler Moderator
Mitglied seit: 6 Jan 10
Beiträge: 8496

Wohnort: München


Ja, jetzt im Moment aber schon wieder nicht. War aber ärgerlich, habe drei mal einen Beitrag angefangen.

Als ich ihn dann sicherheitshalber kopiert habe, hat´s funktioniert.

--------------------
das Dass
Forenanleitung
    
     Link zum BeitragTop
Iarn
  Geschrieben am: 13 Aug 2010, 13:37


Lebende Forenlegende


Status: Mitglied
Mitglied seit: 20 Jul 07
Beiträge: 19605




Ich habe im Moment das Problem (ist nicht wirklich schlimm), dass in der Portalansicht manchmal alte und große Themenpfade mit 0 oder 1 Antworten angezeigt werden. Dieses Phänomen tritt gelegentlich auf und ist nicht wirklich reproduzierbar. Neuladen der Seite oder Schließen des Browsers hilft manchmal, manchmal nicht.
An ein Problem mit veraltetem Cache glaube ich eher weniger, weil es teilweise wirklich alte Themen sind.
OS Windows 7 Professional
Firefox 3.6.6
Provider O2 UMTS oder M-Net ADSL.

Bearbeitet von Iarn am 13 Aug 2010, 13:40
    
     Link zum BeitragTop
TramPolin
  Geschrieben am: 13 Aug 2010, 14:02


Lebende Forenlegende


Status: Mitglied
Mitglied seit: 17 Feb 07
Beiträge: 12224

Alter: 54
Wohnort: Hoch über den Dächern, mit einem anderen Blick auf unser Millionendörfchen (197, N45)


QUOTE (Iarn @ 13 Aug 2010, 14:37)
An ein Problem mit veraltetem Cache glaube ich eher weniger, weil es teilweise wirklich alte Themen sind.
OS Windows 7 Professional
Firefox 3.6.6
Provider O2 UMTS oder M-Net ADSL.

Ein Browser-Cache-Problem kann es m.E. tatsächlich nicht sein, da das Ergebnis aus der Datenbank kommt, es ist ja keine feste HTML-Seite. Mir ist das Phänomen bislang noch nicht begegnet.

--------------------
Neuperlach.org – Mein Zuhause im besten Stadtteil
    
       Link zum BeitragTop
Boris Merath
  Geschrieben am: 13 Aug 2010, 14:07


Lebende Forenlegende


Status: Admin
Mitglied seit: 18 Nov 02
Beiträge: 18187
Chat: BorisM 

Wohnort: München


Das ist ein Problem, das sporadisch auftritt, seit das Forum existiert - wieso, habe ich bisher noch nicht rausgefunden.

Nachdem das dauernde Korrigieren von Hand in der Datenbank etwas lästig war, habe ich damals eine Funktion eingebaut, die bei jedem Aufruf eines Themas diese Zahl prüft und ggf. korrigiert, deswegen verschwindet der Fehler auch wieder sofort.

--------------------
Bis zur vollzogenen Anbringung von ausreichenden Sandstreuapparaten an allen Maschinen haben die Bahnwärter bei aufwärtsgehenden Zügen auf stärkeren Steigungen die Schienen ausgiebig mit trockenem Sand zu bestreuen und für die Bereithaltung eines entsprechenden Vorrathes zu sorgen.

Fahrdienstvorschrift bayerische Staatsbahnen 1876
    
     Link zum BeitragTop
Iarn
  Geschrieben am: 13 Aug 2010, 15:16


Lebende Forenlegende


Status: Mitglied
Mitglied seit: 20 Jul 07
Beiträge: 19605




Danke für die Info. Kleiner Schmunzeler, ein Thema hatte gerade -1 Beiträge smile.gif

Bearbeitet von Iarn am 13 Aug 2010, 15:38
    
     Link zum BeitragTop
Metrotram
  Geschrieben am: 17 Nov 2010, 20:16


Lebende Forenlegende


Status: Mitglied
Mitglied seit: 5 May 05
Beiträge: 3001




"Dein Letzter Besuch war am: 11.06.2010 17:32" <- Ähm nein?!? Liegt das an meinem vorhin verlinkten Artikel? Der ist vom selben Tag. Und vorhin hatts noch gepasst.

--------------------
tramreport.de
    
      Link zum BeitragTop
Oliver-BergamLaim
  Geschrieben am: 9 Jun 2011, 14:39


Lebende Forenlegende


Status: Mitglied
Mitglied seit: 26 Nov 04
Beiträge: 6393

Alter: 36
Wohnort: München


FAIL! biggrin.gif wink.gif

user posted image
    
     Link zum BeitragTop
Boris Merath
  Geschrieben am: 9 Jun 2011, 15:09


Lebende Forenlegende


Status: Admin
Mitglied seit: 18 Nov 02
Beiträge: 18187
Chat: BorisM 

Wohnort: München


QUOTE (Oliver-BergamLaim @ 9 Jun 2011, 15:39)
FAIL! biggrin.gif wink.gif

Nö, korrektes Verhalten.

Hintergrund ist http://www.eisenbahnforum.de/index.php?act...ST&f=10&t=11688

Du hast die neue Variante aktiviert, da wird der letzte Besuch nur durch einen Klick auf "alle Beiträge als gelesen" auf das aktuelle Datum zurückgesetzt, da nur so die ungelesen-Markierungen erhalten bleiben können.

--------------------
Bis zur vollzogenen Anbringung von ausreichenden Sandstreuapparaten an allen Maschinen haben die Bahnwärter bei aufwärtsgehenden Zügen auf stärkeren Steigungen die Schienen ausgiebig mit trockenem Sand zu bestreuen und für die Bereithaltung eines entsprechenden Vorrathes zu sorgen.

Fahrdienstvorschrift bayerische Staatsbahnen 1876
    
     Link zum BeitragTop
GSIISp64b
  Geschrieben am: 9 Jun 2011, 15:15


Lebende Forenlegende


Status: Validating
Mitglied seit: 14 Feb 11
Beiträge: 4421




Das Geben einer Fehlinformation ist kein "korrektes Verhalten", sondern hier im konkreten Fall bestenfalls das kleinere Übel.

--------------------
Dauerhaft abwesend, und ich komme nicht mehr wieder.
    
    Link zum BeitragTop
Boris Merath
  Geschrieben am: 9 Jun 2011, 15:42


Lebende Forenlegende


Status: Admin
Mitglied seit: 18 Nov 02
Beiträge: 18187
Chat: BorisM 

Wohnort: München


QUOTE (GSIISp64b @ 9 Jun 2011, 16:15)
Das Geben einer Fehlinformation ist kein "korrektes Verhalten", sondern hier im konkreten Fall bestenfalls das kleinere Übel.

Ich kann Dir die Funktion jederzeit abschalten, wenn Dir das Verhalten nicht passt.

--------------------
Bis zur vollzogenen Anbringung von ausreichenden Sandstreuapparaten an allen Maschinen haben die Bahnwärter bei aufwärtsgehenden Zügen auf stärkeren Steigungen die Schienen ausgiebig mit trockenem Sand zu bestreuen und für die Bereithaltung eines entsprechenden Vorrathes zu sorgen.

Fahrdienstvorschrift bayerische Staatsbahnen 1876
    
     Link zum BeitragTop
GSIISp64b
  Geschrieben am: 9 Jun 2011, 15:44


Lebende Forenlegende


Status: Validating
Mitglied seit: 14 Feb 11
Beiträge: 4421




QUOTE (Boris Merath @ 9 Jun 2011, 16:42)
Ich kann Dir die Funktion jederzeit abschalten, wenn Dir das Verhalten nicht passt.

Ich habe ausdrücklich darauf hingewiesen, dass dieses Verhalten das geringere Übel ist. Korrekt ist aber was anderes.

--------------------
Dauerhaft abwesend, und ich komme nicht mehr wieder.
    
    Link zum BeitragTop
rockstar84
  Geschrieben am: 9 Jun 2011, 16:45


König


Status: Mitglied
Mitglied seit: 6 Nov 10
Beiträge: 795

Alter: 36
Wohnort: Hamm


QUOTE (GSIISp64b @ 9 Jun 2011, 16:15)
Das Geben einer Fehlinformation ist kein "korrektes Verhalten", sondern hier im konkreten Fall bestenfalls das kleinere Übel.

It's not a bug. It's a feature!

--------------------
Die "Harlingerland" ist die längste der drei Wangerooge-Fähren und wurde 1979 von der Werft Schürenstedt in Bardenfleth gebaut. Geschwindigkeit: 11,00 kn (21 km/h) Antriebsleistung: 820 kW Vermessung: 477 BRZ Motoren: 4 Fahrgäste: 635 Personen
Das Schiff ist in Besitz der Schiffahrt und Inselbahn Wangerooge, welche eine Tochtergesellschaft von DB AutoZug ist, welche eine Tochter von DB Fernverkehr ist.
    
      Link zum BeitragTop
Boris Merath
  Geschrieben am: 6 Sep 2011, 19:47


Lebende Forenlegende


Status: Admin
Mitglied seit: 18 Nov 02
Beiträge: 18187
Chat: BorisM 

Wohnort: München


Die Backboneverbindung zwischen dem Netzknoten DE-CIX in Frankfurt und dem Rechenzentrum von Hetzner in Falkenstein ist ausgefallen.

Der Datenverkehr wird über Umleiterstrecken geroutet, trotzdem muss mit Verzögerungen und Ausfällen gerechnet werden. Eine Angabe über die Dauer der Störung gibt es noch nicht.

--------------------
Bis zur vollzogenen Anbringung von ausreichenden Sandstreuapparaten an allen Maschinen haben die Bahnwärter bei aufwärtsgehenden Zügen auf stärkeren Steigungen die Schienen ausgiebig mit trockenem Sand zu bestreuen und für die Bereithaltung eines entsprechenden Vorrathes zu sorgen.

Fahrdienstvorschrift bayerische Staatsbahnen 1876
    
     Link zum BeitragTop
Jojo423
  Geschrieben am: 6 Sep 2011, 19:53


Lebende Forenlegende


Status: Mitglied
Mitglied seit: 21 Nov 06
Beiträge: 3841

Wohnort: München bei Pasing


QUOTE (Boris Merath @ 6 Sep 2011, 20:47)
Die Backboneverbindung zwischen dem Netzknoten DE-CIX in Frankfurt und dem Rechenzentrum von Hetzner in Falkenstein ist ausgefallen.

Der Datenverkehr wird über Umleiterstrecken geroutet, trotzdem muss mit Verzögerungen und Ausfällen gerechnet werden. Eine Angabe über die Dauer der Störung gibt es noch nicht.

Klingt ja wie ein Störtext von der Bahn biggrin.gif

--------------------
Viele Grüße

Jojo423
BahnComfort Status
    
     Link zum BeitragTop
Thema wird von 0 Benutzer gelesen (0 Gäste und 0 Anonyme Benutzer)
0 Mitglieder:
165 Antworten seit 6 Mar 2005, 21:04 Thema abonnieren | Thema versenden | Thema drucken
Seiten: (12) « Erste ... 8 9 [10] 11 12 
<< Back to Neuigkeiten und Ankündigungen
Antworten | Neues Thema |